ExploitFixes
FreeBSD <= 6.4 Netgraph Local Privledge Escalation Exploit - [CVE: 2008-5736] 2011-03-10 09:15:06

No fixes

In order to submit a new fix you need to be registered.