ExploitFixes
libmodplug <= 0.8.8.2 .abc Stack-Based Buffer Overflow PoC 2011-04-28 16:15:02

No fixes

In order to submit a new fix you need to be registered.