ExploitFixes
PHP <= 5.3.5 socket_connect() Buffer Overflow Vulnerability - [CVE: 2011-1938] 2011-05-25 16:15:05

No fixes

In order to submit a new fix you need to be registered.