ExploitFixes
Wordpress core 3.1.3 Persistent XSS Vulnerability 2011-06-27 10:15:04

No fixes

In order to submit a new fix you need to be registered.