ExploitFixes
Openfire 3.6.4 Multiple CSRF Vulnerabilities 2011-01-06 15:15:19

No fixes

Per poter inviare un fix è necessario essere utenti registrati.