ExploitFixes
CakePHP <= 1.3.5 / 1.2.8 unserialize() Vulnerability 2011-01-18 16:15:10

No fixes

Per poter inviare un fix è necessario essere utenti registrati.