ExploitFixes
Woltlab Burning Board 2.3.6 Addon (hilfsmittel.php) SQL Injection Vulnerability 2011-02-21 14:15:50

No fixes

Per poter inviare un fix è necessario essere utenti registrati.