ExploitFixes
PHP <= 5.3.6 shmop_read() Integer Overflow DoS - [CVE: 2011-1092] 2011-03-12 09:15:27

No fixes

Per poter inviare un fix è necessario essere utenti registrati.