ExploitFixes
SQL-Ledger <= 2.8.33 Post-authentication Local File Include/Edit Vulnerability 2011-04-15 14:15:07

No fixes

Per poter inviare un fix è necessario essere utenti registrati.