ExploitFixes
Scriptegrator plugin for Joomla! 1.5 0day File Inclusion Vulnerability 2011-06-13 19:15:06

No fixes

Per poter inviare un fix è necessario essere utenti registrati.